Data wpisu: 10.03.2015

Modernizacja usług, PHP

W związku z modernizacją i zabezpieczaniem usług , zachęcamy naszych  klientów do rezygnowania z korzystania z wersji PHP poniżej 5.5.. Możliwe, że w przyszłości będziemy wycofywać obsługę wersji PHP ponizej 5.5 w związku z tym zalecamy regularne aktualizowanie stron.
Zmiany są podyktowane zaprzestaniem wsparcia producenta dla wersji PHP poniżej 5.5.


Autor wpisu:
Grzegorz WiśniewskiCEO Soluma Group

Sprawdź nas!

Sprawdź naszych specjalistów w praktycznym działaniu. Zobacz co możemy zrobić dla Twojej firmy - przejrzyj ofertę lub skorzystaj z bezpłatnej konsultacji.

Darmowa konsultacjaZobacz ofertę

Przewiń do góry